通达信强弱分界,第二天绝对涨停公式

Q1:这张图的通达信的副图指标是叫什么?源码是什么呀?

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colormagenta,linethick2;
指数趋势:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强弱分界: 80,coloryellow;
主力筹码集中度:WINNER(C)*100 ,COLORRED,linethick2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2

Q2:通达信软件:帮忙把这个指标改成条件选股公式,公式里的“SJ”上穿“强弱分界线”

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
强弱分界线:=0;
方案A:=CROSS(SJ,强弱分界线) AND C>O;
方案B:=SJ>REF(SJ,1) AND SJ>0.1 AND SJ<0.6 AND C>O;
选股:方案A OR 方案B;

已经测试可行。

Q3:通达信选股?

{未来函数,慎用!}
突袭: ZIG(3,6)>REF(ZIG(3,6),1)AND REF(ZIG(3,6),1)<REF(ZIG(3,6),2);

Q4:通达信指标改为选股公式(强弱分界)

公式一:
回档:=EMA(EMA(EMA(HIGH,5),5),5)*1.05;
选股:CROSS(C,回档) OR C>回档;
公式二:
超跌:=EMA(EMA(EMA(HIGH,5),5),5)*0.9;
选股:CROSS(超跌,C) OR C<超跌;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q5:通达信软件跟庄建庄指标怎么安装

您好。如果是源码,打开公式管理器,点选技术指标公式里的一个类型,然后点击新建,填写公式名称,再将公式源码粘贴进去,点击确定即可。
如果是.tne或.tni公式文件,打开公式管理器,点击导入公式,根据提示操作即可。
祝投资顺利。

Q6:请高手把跟庄做黑马的指标改成选股公式谢谢

你自己比高手还高哦,